本文作者:大道老师

多空飘带主图指标(带公式)

大道老师 11个月前 ( 11-18 ) 4109 抢沙发
多空飘带主图指标(带公式)摘要: 红色区域代表价格偏向多头,绿色区域代表价格偏向空头,红色变绿色交界位置是多头转化为空头,反之,绿色变红色交界位置是空头转化为多头形态!当然这里面要配合其他指标,这个指标对于趋势形成...


201911061573033179632152.jpg 多空飘带主图指标(带公式)  第1张

微信截图_20191118170312.png 多空飘带主图指标(带公式)  第2张

微信截图_20191118165713.png 多空飘带主图指标(带公式)  第3张

红色区域代表价格偏向多头,绿色区域代表价格偏向空头,红色变绿色交界位置是多头转化为空头,反之,绿色变红色交界位置是空头转化为多头形态!当然这里面要配合其他指标,这个指标对于趋势形成以及延续有一定指导意义,但对于最高点和最低点判断不够明显,可以考虑配合其他指标使用!

免责声明:本文信息均来自市场公开消息,大道论市对这些内容的准确性及完整性不作任何保证。文章仅代表作者个人观点!

祝您投资愉快!大道论市给你提供最优质的商品和服务!

联系方式QQ1614265665微信dadaols,喜欢就点赞,疼爱就打赏!


附公式:

RQ1:=2010;

RQ2:=1;

RQ3:=1;

RQA:=2010;

RQB:=1;

RQC:=1;

HF:=0;

XG:=0;

GF:=0;

P:=3;

P1:=3;

RQG:=(RQ1-1900)*10000+RQ2*100+RQ3;

AH:=REF(H,BARSLAST(DATE<=RQG )),NODRAW;

高价:IF(DATE>=RQG AND XG>=1,AH,NULL),COLOR00FFFF;

RQD:=(RQA-1900)*10000+RQB*100+RQC;

DJ:=REF(L,BARSLAST(DATE<=RQD )),NODRAW;

低价:IF(DATE>=RQD AND XG>=1,DJ,NULL),COLORFFFF00;

FU:=C-低价;

低到当前幅度:FU/低价*100,NODRAW,COLOR00FFFF;

FUGA:=高价-低价;

高到低价幅度%:FUGA/高价*100,NODRAW,COLOR00FFFF;

AS:=(O+H+L+C)/4;

SY:=EMA(AS,P);

BL:=EMA(AS,17);

//分析家公式网WWW.88GS.COM

FILLRGN(SY>BL,BL,SY,RGB(139,10,10));

FILLRGN(SY<BL,BL,SY,RGB(0,100,0));

STICKLINE1(C>=O,LOW,HIGH,0,0),COLOR0000FF;

STICKLINE1(C>=O,CLOSE,OPEN,2.8,1),COLOR1020EE;

STICKLINE1(C<=O,LOW,HIGH,0,0),COLORFF8800;

STICKLINE1(C<=O,CLOSE,OPEN,2.8,0),COLORFFCC00;

低价A:IF(DATE>=RQD AND GF>=1,DJ*1.03,NULL),COLOR999999;

低价B:IF(DATE>=RQD AND GF>=1,DJ*1.05,NULL),COLOR999999;

低价C:IF(DATE>=RQD AND GF>=2,DJ*1.08,NULL),COLOR999999;

低价D:IF(DATE>=RQD AND GF>=2,DJ*1.13

剩余50%内容付费后可查看
文章版权及转载声明

作者:大道老师本文地址:http://www.dadaols.com/?id=371发布于 11个月前 ( 11-18 )
文章转载或复制请以超链接形式并注明出处123股票学习网

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏

阅读
分享

发表评论

快捷回复:

评论列表 (暂无评论,4109人围观)参与讨论

还没有评论,来说两句吧...