本文作者:大道老师

顶底副图指标(带公式)

大道老师 8个月前 ( 11-07 ) 2912 抢沙发
双11
顶底副图指标(带公式)摘要: 讲解顶底副图指标之前,先讲解一下相对强弱指标!RSI 是由韦尔斯.怀尔德(Welles Wilder)提出的,是衡量证券自身内在相对强度的指标。相对强弱指数RSI是根据一定时期内上...


顶底副图指标(带公式)  第1张

讲解顶底副图指标之前,先讲解一下相对强弱指标!RSI 是由韦尔斯.怀尔德(Welles Wilder)提出的,是衡量证券自身内在相对强度的指标。相对强弱指数RSI是根据一定时期内上涨和下跌幅度之和的比率制作出的一种技术曲线。能够反映出市场在一定时期内的景气程度。RSI值处于0100之间,50作为分界线,RSI值如果超过50,表明市场进入强市,可以考虑买入,但是如果继续进入"极强"区(一般认为大于或者等于70),就要考虑物极必反,准备卖出了。同理RSI值在50以下也是如此,如果进入了"极弱"区(一般认为小于或者等于30,则表示超卖,应该伺机买入。

顶底副图指标类似于RSI指标,通达信的顶底副图指标更加注重中长线趋势,比如71日到现在只有四次机会,我们可以看图上四个圆圈的地方是进场和出场的机会,一般行情进入到下面的支撑附近考虑看多,进入上方的压力线附近考虑出场的机会,具体用法我们后期会专门讲解!

祝您投资愉快!大道论市给你提供最优质的商品和服务!联系方式QQ1614265665微信dadaols,喜欢就点赞,疼爱就打赏!


    附顶底副图指标:

 

VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

阶段卖: 3.2,COLORC6C600;

3.5,COLOR0088FF;

清仓: 3.5,COLORFF75FF;

动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORRED;

STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;

底部:0.2,COLOR70DB93;

关注:0.5,COLORYELLOW;

DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);

DRAWICON( FILTER(CROSS(清仓,动力线),20),动力线+0.02,2);

DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);

DRAWICON( FILTER(CROSS(阶段卖,动力线),20),动力线+0.02,2);

界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;

数值:=动力线,COLORA8A8A8;

{希望之星买点}

A3:=ABS(REF(C,2)-REF(O,2))/REF(O,2)<0.012;{前天星形}

A2:=(REF(O,1)-REF(C,1))/REF(O,1)<0.008;{昨天星形}

B1:=IF(REF(C,2)>REF(O,2),REF(O,2),REF(C,2));

B2:=IF(REF(C,1)<REF(O,1),REF(O,1),REF(C,1));

剩余50%内容付费后可查看
文章版权及转载声明

作者:大道老师本文地址:http://www.dadaols.com/?id=355发布于 8个月前 ( 11-07 )
文章转载或复制请以超链接形式并注明出处大道论市财经网

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏

阅读
分享
双11

发表评论

快捷回复:

评论列表 (暂无评论,2912人围观)参与讨论

还没有评论,来说两句吧...